
 1 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 INSTRUKCJA OBSŁUGI 1 
 USER MANUAL 16 
 MANUAL DE USO 31 
 BEDIENUNGSANLEITUNG 46 

 

 

MIC-RS 
SCADA IGSS 

 
 
 

v1.01   06.12.2024 

 



 2 

 
 



 1 

 
 
 
 
 
 
 

 

INSTRUKCJA OBSŁUGI 
 

 

 

 

MIC-RS 
ŚRODOWISKO SCADA IGSS 

 

 

 

 

 

 

 
SONEL S.A. 

ul. Wokulskiego 11 
58-100 Świdnica 

 

 

 
Wersja 1.01   06.12.2024 



MIC-RS | ŚRODOWISKO SCADA IGSS – INSTRUKCJA OBSŁUGI 2 

SPIS TREŚCI 
 

1 Szybki start ....................................................................................................... 2 
2 Instalacja środowiska IGSS ............................................................................ 3 
3 Przygotowanie projektu ................................................................................ 10 
4 Uruchomienie projektu .................................................................................. 14 
5 Producent ....................................................................................................... 15 
 
 

1 Szybki start 

 

 

• Projekt współpracuje z miernikiem MIC-RS obsługującym protokół Modbus. 

• Wymagany jest system Windows 10 w wersji 32- lub 64-bitowej. 

• Projekt należy uruchamiać przy rozdzielczości 1920x1080. 

• Dla prawidłowych proporcji ustawienia wyświetlania systemu nie mogą być skalowane 
(czyli rozmiar tekstu, aplikacji i innych elementów musi wynosić 100%, a nie np. 125%). 

 

 
 

 
 

1  
Pobierz i zainstaluj środowisko IGSS. 

   

2  
Pobierz projekt SCADA IGSS ze strony internetowej producenta. 

   

3  
Przygotuj projekt SCADA IGSS. 

   

4  
Uruchom projekt SCADA IGSS. 
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2 Instalacja środowiska IGSS 

 

1  

Pobierz instalator oprogramowania IGSS ze strony: 
https://igss.schneider-electric.com/download/ 

  

2 Uruchom instalator. Instalacja składa się z dwóch etapów. Naciśnij Next. 

 

 

  

3 Poczekaj na zakończenie pierwszego etapu instalacji. 

 

 

https://igss.schneider-electric.com/download/
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4 Aby przejść do drugiego etapu instalacji, naciśnij Next. 

 

 

  

5 Zaakceptuj warunki licencji i naciśnij Next. 
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6 Wprowadź ścieżkę instalacji lub pozostaw domyślną. Naciśnij Next. 

 

 

  

7 Naciśnij Install. 
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8 Gdy pojawi się okno wyboru typu stacji, zaznacz Run as a single user or server. 

 

 

  

9 Wybierz typ licencji IGSS FREE50 i naciśnij Next. 
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10 Naciśnij Finish, aby zakończyć instalację. 

 

 

  

11 Gdy pojawi się okno instalatora pakietu Microsoft Office, wybierz Zainstaluj. 

 

 

  

12 Następnie naciśnij Zamknij. 
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13 Przy finalizacji instalacji pojawia się okno z zapytaniem o uruchomienie programu aktualiza-
cyjnego oprogramowania IGSS. Zaleca się wybranie Tak. 

 

 
  

14 Przejdź do zakładki Update i wybierz Check for updates. 

 

 
  

15 Jeśli zostanie wykryta nowsza wersja, naciśnij Install update. 
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16 Następnie naciśnij Tak. 

 

 

  

17 Po zainstalowaniu aktualizacji zamknij okno IGSS Updater. 

 

 

  

18 Na sam koniec instalacji instalator zapyta, czy uruchomić ponownie komputer. Wybierz Tak. 
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3 Przygotowanie projektu 

 
 

1 Za pomocą przewodu USB podłącz do komputera adapter USB/RS-485. Zainstaluj sterow-
nik adaptera.  

  

2 
W systemie Windows idź do System ► Menedżer urządzeń. W gałęzi Porty (COM i LPT) 
odszukaj adapter. Zapisz numer jego portu COM (np. COM3 jak niżej). Będzie on później 
potrzebny do konfiguracji projektu IGSS. 

 

 

 
  

3  
Rozpakuj projekt SCADA IGSS. 

  

4 W folderze z projektem stwórz folder Reports. 
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5 Uruchom projekt. W tym celu otwórz plik MIC_RS_Modbus_ID76.ELM (plik typu 
IGSS configuration). 

  

6 W zakładce Projekt wybierz Tryb projektowania. 

 
 

 
▼ 
 

 

  

7 W zakładce Projektowanie i instalacja wybierz Konfiguracja systemu. 
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8 Na liście rozwijanej po lewej stronie kliknij MIC_DemoStation. 

 
 

  

9 • Przejdź do zakładki Configuration.  

• W polu Report folder wybierz folder dla raportów utworzony w kroku 4. 

 

 

  

10 Na liście z lewej strony okna wybierz COM10. 
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11 Przejdź do zakładki Serial Port… 

  
 

  

12 …i ustaw numer portu uzyskany w kroku 2 (w tym przypadku COM3). 

 

 
 
 

 

13 Zapisz zmiany (File ► Save). 
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4 Uruchomienie projektu 

1 W zakładce Home wybierz Start, aby uruchomić projekt. Hasło: micrsmicrsmicrs 

 
 

  

2 Otworzy się okno nadzoru. 

 

 
 

• Aby ustawić napięcie pomiarowe, wprowadź je w polu Napięcie reg. pomiaru w formie 
krotności 10 V. 

• Aby uruchomić i zatrzymać pomiar w żądanym trybie, wybierz odpowiedni przycisk w polu 
Start/stop pomiar. 

  

3 Aby zatrzymać lub zrestartować projekt, w zakładce Home wybierz Stop. 
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5 Producent 

Producentem przyrządu prowadzącym serwis gwarancyjny i pogwarancyjny jest: 
 

SONEL S.A. 
ul. Wokulskiego 11 
58-100 Świdnica 

tel. +48 74 884 10 53 (Biuro Obsługi Klienta) 
e-mail: bok@sonel.pl 
internet: www.sonel.pl 

 
 
 
 
 
 
 

mailto:bok@sonel.pl
http://www.sonel.pl/
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1 Quick start 

 

 

• The project works with a MIC-RS meter that supports the Modbus protocol. 

• Windows 10 32-bit or 64-bit is required. 

• The project should be run at a resolution of 1920x1080. 

• For correct proportions, the system display settings cannot be scaled (i.e. the size of 
text, applications and other elements must be 100%, not e.g. 125%). 

 

 
 

 
 

1  
Download and install the IGSS environment. 

   

2  
Download the SCADA IGSS project from the manufacturer's website. 

   

3  
Prepare project SCADA IGSS. 

   

4  
Run project SCADA IGSS. 
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2 Installing the IGSS environment 

 

1  

Download the IGSS software installer from the website: 
https://igss.schneider-electric.com/download/ 

  

2 Run the installer. Installation consists of two stages. Press Next. 

 

 

  

3 Wait until the first stage of installation is completed. 

 

 

https://igss.schneider-electric.com/download/
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4 To proceed to the second stage of installation, press Next. 

 

 

  

5 Accept the license terms and press Next. 
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6 Enter the installation path or leave the default one. Press Next. 

 

 

  

7 Press Install. 
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8 When the station type selection window appears, select Run as a single user or server. 

 

 

  

9 Select license type IGSS FREE50 and press Next. 
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10 Press Finish, to complete the installation. 

 

 

  

11 When the Microsoft Office installer window appears, select Install. 

 

 

  

12 Then press Close. 

 

 

  



MIC-RS | SCADA IGSS ENVIRONMENT – USER MANUAL 23 

13 When finalizing the installation, a window appears asking you to run the IGSS software up-
date program. It is recommended to choose Yes. 

 

 
  

14 Go to tab Update and select Check for updates. 

 

 
  

15 If a newer version is detected, press Install update. 
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16 Then press Yes. 

 

 

  

17 After installing the update, close the IGSS Updater window. 

 

 

  

18 At the end of the installation, the installer will ask whether to restart the computer. Choose 
Yes. 
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3 Preparing the project 

1 Using a USB cable, connect the USB/RS-485 adapter to your computer. Install the adap-
ter driver.  

  

2 
On Windows, go to System ► Device Manager. In the branch Ports (COM & LPT) find the 
adapter. Write down its COM port number (e.g. COM8 as below). You will need it later to 
configure your IGSS project. 

 

 

 
  

3  
Unpack the SCADA IGSS project. 

  

4 Create a folder in your project folder Reports. 
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5 Run the project. To do this, open the MIC_RS_Modbus_ID76.ELM file (IGSS configura-
tion file). 

  

6 On tab Project select Design Mode. 

 
 

 
▼ 
 

 

  

7 On tab Design and Setup select System Configuration. 
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8 In the drop-down list on the left, click MIC_DemoStation. 

 
 

  

9 • Go to tab Configuration.  

• In the Report folder field, select the folder for the reports that you created in step 4. 

 

 

  

10 Select COM10 from the list on the left side of the window. 
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11 Go to tab Serial Port… 

  
 

  

12 …and set the port number obtained in step 2 (COM8 in this case). 

 

 
 
 

 

13 Save changes (File ► Save). 
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4 Project launch 

1 In the Home tab, select Start to launch the project. Password: micrsmicrsmicrs 

 
 

  

2 The Main window will open. 

 

 
 

• To set the measurement voltage, enter it in the Adj. measurement voltage field in the form 
of a multiplicity of 10 V. 

• To start and stop the measurement in the desired mode, select the appropriate button in the 
Start/stop measurement field. 

  

3 To stop or restart the project, on the Home tab, select Stop. 
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5 Manufacturer 

 
The manufacturer and provider of warranty and post-warranty services for this instrument is: 

 
SONEL S.A. 

Wokulskiego 11 
58-100 Świdnica 

Poland 
tel. +48 74 884 10 53 (Customer Service) 

e-mail: customerservice@sonel.com 
web page: www.sonel.com 

 
 
 
 

mailto:customerservice@sonel.com
http://www.sonel.com/


 31 

 
 
 
 
 
 
 

 

MANUAL DE USO 
 

 

 

 

MIC-RS  
ENTORNO SCADA IGSS 

 

 

 

 

 

 

 
SONEL S.A. 

Wokulskiego 11 
58-100 Świdnica 

Polonia 
 

 
Versión 1.01   06.12.2024 



MIC-RS | ENTORNO SCADA IGSS – MANUAL DE USO 32 
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1 Guía rápida 

 

 

• El proyecto funciona con un medidor MIC-RS compatible con el protocolo Modbus. 

• Se requiere Windows 10 de 32 o 64 bits. 

• El proyecto debe ejecutarse con una resolución de 1920x1080. 

• Para que las proporciones sean correctas, los ajustes de visualización del sistema no 
se pueden escalar (es decir, el tamaño del texto, las aplicaciones y otros elementos 
debe ser del 100%, no, por ejemplo, del 125%). 

 

 
 

 
 

1  
Descargar e instalar el entorno IGSS. 

   

2  
Descargar el proyecto SCADA IGSS de la página web del fabricante. 

   

3  
Preparar el proyecto SCADA IGSS. 

   

4  
Ejecutar el proyecto SCADA IGSS. 
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2 Instalación del entorno IGSS 

 

1  

Descargar el instalador del software IGSS de: 
https://igss.schneider-electric.com/download/ 

  

2 Ejecutar el instalador. La instalación consta de dos etapas. Pulsar Next. 

 

 

  

3 Esperar hasta que se complete la primera etapa de instalación. 

 

 

https://igss.schneider-electric.com/download/
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4 Para pasar a la segunda etapa de instalación, pulsar Next. 

 

 

  

5 Aceptar los términos de la licencia y pulsar Next. 
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6 Introducir la ruta de instalación o dejar la predeterminada. Pulsar Next. 

 

 

  

7 Pulsar Install. 
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8 Cuando aparezca la ventana de selección del tipo de estación, seleccionar Run as a single 
user or server. 

 

 

  

9 Seleccionar el tipo de licencia IGSS FREE50 y pulsar Next. 
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10 Pulsar Finish para completar la instalación. 

 

 

  

11 Cuando aparezca la ventana del instalador de Microsoft Office, seleccionar Install. 

 

 

  

12 A continuación, pulsar Close. 
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13 Al finalizar la instalación, aparece una ventana solicitándole que ejecute el programa de 
actualización del software IGSS. Se recomienda seleccionar Sí. 

 

 
  

14 Ir a la pestaña Update y seleccionar Check for updates. 

 

 
  

15 Si se detecta una versión más nueva, pulsar Install update. 
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16 A continuación, pulsar Sí. 

 

 

  

17 Después de instalar la actualización, cerrar la ventana de IGSS Updater. 

 

 

  

18 Al final de la instalación, el instalador le preguntará si desea reiniciar el ordenador. Seleccio-
nar Sí. 
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3 Preparación del proyecto 

 
 

1 Usando un cable USB, conectar el adaptador USB/RS-485 al ordenador. Instalar el controla-
dor del adaptador.  

  

2 
En Windows ir a Sistema ► Administrador de dispositivos. Buscar el adaptador en Puer-
tos (COM y LPT). Guardar el número del puerto COM (ej. COM8 como se muestra a 
continuación). Será necesario más adelante para configurar el proyecto IGSS. 

 

 

 
  

3  
Abrir el proyecto SCADA IGSS. 

  

4 En la carpeta del proyecto, crear la carpetaReports. 
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5 Ejecutar el proyecto. Para ello, abrir el archivo MIC_RS_Modbus_ID76.ELM (archivo tipo 
IGSS configuration). 

  

6 En la pestaña Proyecto seleccionar Modo Diseño. 

 
 

 
▼ 
 

 

  

7 En la pestaña Diseño y configuración seleccionar Configuración del sistema. 
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8 En la lista desplegable de la izquierda, hacer clic en MIC_DemoStation. 

 
 

  

9 • Ir a la pestaña Configuration.  

• En el campo Report folder seleccionar la carpeta para los informes creada en el paso 4. 

 

 

  

10 Seleccionar COM10 de la lista en el lado izquierdo de la ventana. 
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11 Ir a la pestaña Serial Port… 

  
 

  

12 …y establecer el número de puerto obtenido en el paso 2 (COM8 en este caso). 

 

 
 
 

 

13 Guardar los cambios (File ► Save). 
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4 Inicio del proyecto 

1 En la pestaña Inicio seleccionar Arrancar para iniciar el proyecto. Contraseña: micrsmicrsmi-
crs 

 
 

  

2 Se abrirá la ventana de supervisión. 

 

 
 

• Para ajustar la tensión de medición, introducirla en el campo Tensión de regulaciónen de 
medición como múltiplo de 10 V. 

• Para iniciar y detener la medición en el modo deseado, seleccionar el botón adecuado en el 
campo Iniciar/Detener medición. 

  

3 Para detener o reiniciar el proyecto, en la pestaña Inicio seleccionar Parar. 
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5 Fabricante 

El fabricante del dispositivo que presta el servicio de garantía y postgarantía es: 
 

SONEL S.A. 
Wokulskiego 11 
58-100 Świdnica 

Polonia 
tel. +48 74 884 10 53 (Servicio al cliente) 

e-mail: customerservice@sonel.com 
internet: www.sonel.com 

 
 
 
 

mailto:customerservice@sonel.com
http://www.sonel.com/
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1 Schnellstart 

 

 

• Das Projekt arbeitet mit einem MIC-RS Messgerät, das das Modbus-Protokoll unterstützt. 

• Erforderlich ist Windows 10 32-Bit oder 64-Bit. 

• Das Projekt sollte mit einer Auflösung von 1920x1080 ausgeführt werden. 

• Für korrekte Proportionen können die Systemanzeigeeinstellungen nicht skaliert wer-
den (d.h. die Größe von Text, Anwendungen und anderen Elementen muss 100% be-
tragen, nicht z.B. 125%). 

 

 
 

 
 

1  
Downloaden und installieren Sie die IGSS-Umgebung. 

   

2  
Downloaden Sie das SCADA-IGSS-Projekt von der Website des Herstellers. 

   

3  
Bereiten Sie ein SCADA-IGSS-Projekt vor. 

   

4  
Führen Sie das SCADA IGSS-Projekt aus. 
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2 IGSS-Umgebung installieren 

 

1  

Laden Sie das IGSS-Softwareinstallationsprogramm herunter von: 
https://igss.schneider-electric.com/download/ 

  

2 Führen Sie das Installationsprogramm aus. Die Installation besteht aus zwei Schritten. Klic-
ken Sie auf Next. 

 

 

  

3 Warten Sie, bis die erste Phase der Installation abgeschlossen ist. 

 

 

https://igss.schneider-electric.com/download/
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4 Um mit der zweiten Phase der Installation fortzufahren, klicken Sie auf Next. 

 

 

  

5 Akzeptieren Sie die Lizenzbedingungen und klicken Sie auf Next. 
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6 Geben Sie den Installationspfad ein oder belassen Sie den Standardpfad. Klicken Sie 
auf Next. 

 

 

  

7 Klicken Sie auf Install. 
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8 Wenn das Fenster zur Auswahl des Stationstyps angezeigt wird, wählen Sie Run as a single 
user or server aus. 

 

 

  

9 Wählen Sie den Lizenztyp IGSS FREE50 und klicken Sie auf Next. 
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10 Klicken Sie auf Finish, um die Installation abzuschließen. 

 

 

  

11 Wenn das Microsoft Office-Installationsfenster angezeigt wird, wählen Sie Install. 

 

 

  

12 Klicken Sie dann auf Close. 
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13 Nach Abschluss der Installation erscheint ein Fenster, in dem Sie aufgefordert werden, das 
IGSS-Softwareaktualisierungsprogramm auszuführen. Es wird empfohlen Ja auszuwählen. 

 

 
  

14 Gehen Sie zur Registerkarte Update und wählen Sie Check for updates. 

 

 
  

15 Wenn eine neuere Version erkannt wird, klicken Sie auf Install update. 
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16 Klicken Sie dann auf Ja. 

 

 

  

17 Schließen Sie nach der Installation des Updates das IGSS Updater-Fenster. 

 

 

  

18 Ganz am Ende der Installation fragt das Installationsprogramm, ob der Computer neu gestar-
tet werden soll. Wählen Sie Ja aus. 
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3 Projekt vorbereiten 

 

1 Verbinden Sie den USB/RS-485-Adapter über ein USB-Kabel mit Ihrem Computer. Installie-
ren Sie den Adaptertreiber.  

  

2 
Gehen Sie unter Windows zu System ► Device Manager. Suchen Sie im Zweig Anschlüs-
se (COM & LPT) nach dem Adapter. Notieren Sie sich die Nummer des COM-Ports (z. B. 
COM8 wie unten). Sie benötigen sie später, um Ihr IGSS-Projekt zu konfigurieren. 

 

 

 
  

3  
Entpacken Sie das SCADA IGSS-Projekt. 

  

4 Erstellen Sie im Projektordner den Ordner Reports. 
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5 Führen Sie das Projekt aus. Öffnen Sie dazu die Datei MIC_RS_Modbus_ID76.ELM (Datei-
typ IGSS Configuration). 

  

6 Wählen Sie in der Registerkarte Projekt die Option Design Modus aus. 

 
 

 
▼ 
 

 

  

7 Wählen Sie in der Registerkarte Design und Setup die Option System Konfiguration. 
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8 Klicken Sie in der Dropdown-Liste auf der linken Seite auf MIC_DemoStation. 

 
 

  

9 
• Gehen Sie zur Registerkarte Configuration.  

• Wählen Sie im Feld Report folder den Ordner für die Berichte aus, die Sie in Schritt 4 
erstellt haben. 

 

 

  

10 Wählen Sie COM10 aus der Liste auf der linken Seite des Fensters aus. 
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11 Gehen Sie zur Registerkarte Serial Port… 

  
 

  

12 …und stellen Sie die in Schritt 2 erhaltene Portnummer ein (in diesem Fall COM8). 

 

 
 
 

 

13 Speichern Sie die Änderungen (File ► Save). 
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4 Projekt starten 

1 Wählen Sie in der Registerkarte Home die Option Start, um das Projekt zu starten. Passwort: 
micrsmicrsmicrs 

 
 

  

2 Das Überwachungsfenster wird geöffnet. 

 

 
 

• Um die Messspannung einzustellen, geben Sie diese im Feld Einstellbare Messspannung 
als Vielfaches von 10 V ein. 

• Um die Messung im gewünschten Modus zu starten und zu stoppen, wählen Sie die ent-
sprechende Schaltfläche im Feld Start/Stop Messung aus. 

  

3 Um das Projekt zu stoppen oder neu zu starten, wählen Sie in der Registerkarte Home die 
Option Stop. 
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5 Hersteller 

Gerätehersteller für Garantieansprüche und Service: 
 

SONEL S.A. 
Wokulskiego 11 
58-100 Świdnica 

Polen 
Tel. +48 74 884 10 53 (Kundenbetreuung) 

E-Mail: customerservice@sonel.com  
Webseite: www.sonel.com  

 
 

 
 
 

mailto:customerservice@sonel.com
http://www.sonel.com/
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